Installation und Konfiguration
Aufnahme in die Verwaltungsdatenbank
Inventar und Sammlungen
Compliance

Systemvoraussetzungen

  • SCCM 2012 SP1/R2 und neuer
  • Microsoft Windows: Alle Versionen von Windows, die vom System Center Configuration Manager unterstützt werden
  • Mac OS X: 10.7 und höher Auf jedem Mac, der verwaltet werden soll, muss Parallels Mac Client installiert sein.
  • Mac OS X Server: 10.8 oder höher ist erforderlich für die Erstellung und Bearbeitung der OS X-Konfigurationsprofile mit Payloads, die nicht vom integrierten Editor unterstützt werden.