Parallels Mac Management for SCCMResources

安装和配置
注册
库存和收集
兼容性

系统要求

  • SCCM 2012 SP1/R2 及更新版本。
  • Microsoft Windows:System Center Configuration Manager 支持的所有 Windows 版本。
  • Mac OS X:10.7 及更高版本。必须在 Mac 上安装 Parallels Mac 客户端才能对其进行管理。
  • Mac OS X Server:必须为 10.8 或更高版本,这样才能在有效负载不受内置编辑器支持的情况下创建和编辑 OS X 配置文件。