Parallels Mac Management Resources

Configuration système requise

  • SCCM 2012 SP1/R2 et versions plus récentes.
  • Microsoft Windows : Toutes les versions de Windows prises en charge par System Center Configuration Manager.
  • Mac OS X : 10.7 et versions ultérieures. Le client Parallels Mac doit être installé sur chaque Mac à gérer.
  • Mac OS X Server : 10.8 ou versions ultérieures pour la création et la modification des profils de configuration OS X avec payloads non pris en charge par l'éditeur intégré.

Besoin d'autres informations ?

Regardez les vidéos de procédures