Parallels Desktop for MacResources

Descargas para Parallels Desktop para Mac

Requisitos del sistema de Parallels® Desktop 17 para Mac

Configuraciones para Mac admitidas

Mínimo
Para ejecutar aplicaciones como Microsoft Office, contabilidad, uso comercial, SAP, Matlab, etc.
Mejor rendimiento
Para aplicaciones con un consumo intensivo de recursos gráficos, cargas elevadas y para ejecutar varias máquinas virtuales.
Procesador Chip Apple M1, M1 Pro y M1 Max; procesador Intel Core 2 Duo, Core i3, Core i5, Core i7, Core i9, Intel Core M o Xeon Chip Apple M1, M1 Pro y M1 Max; procesador Intel Core i5, Core i7, Core i9 o Xeon
Memoria 4 GB de RAM 16 GB de RAM o más
Almacenamiento 600 MB para la instalación de la aplicación Parallels Desktop
Espacio en disco adicional para el sistema operativo huésped (mínimo de 16 GB para Windows 10).
Unidad SSD
Gráficos Chip Apple M1, M1 Pro y M1 Max
Tarjeta gráfica Intel, AMD Radeon o NVIDIA
Chip Apple M1, M1 Pro y M1 Max
Tarjeta gráfica AMD Radeon Pro
Sistema operativo macOS Monterey 12.0.1 o una versión posterior (tras su lanzamiento)
macOS Big Sur 11.6 o más reciente
macOS Catalina 10.15.7 o una versión posterior
macOS Mojave 10.14.6 o una versión posterior
macOS High Sierra 10.13.6 o una versión posterior
macOS Monterey 12.0.1 o una versión posterior (tras su lanzamiento)
macOS Big Sur 11.6 o más reciente
DirectX 11 requiere como mínimo macOS Mojave 10.14, aunque funciona mejor con macOS 10.15 Catalina o posterior.
Se requiere conexión a Internet para la activación y actualización del producto, y para determinadas funciones.

Sistemas operativos huéspedes admitidos (equipos Mac con procesador Apple M1):

Solo se admiten versiones de los sistemas operativos para ARM.

Sistemas operativos huéspedes admitidos (equipos Mac con procesador Intel):

  • Windows 11 (recomendado)
  • Windows 10
  • Windows 8.1
  • Windows 8
  • Windows Server 2022 (tras su lanzamiento)
  • Windows Server 2019
  • Windows Server 2016
  • Windows Server 2012 R2
  • Windows 7 (SP0-SP1)
  • Windows Server 2008 R2 (SP0-SP2)
  • Windows Vista Home, Business, Ultimate y Enterprise (SP0-SP2)
  • Windows Server 2003 R2 (SP0-SP2)
  • Windows XP (SP0-SP3)
  • Windows 2000 Professional SP4
  • Windows 2000 Server SP4
  • Boot2Docker
  • Red Hat Enterprise Linux (RHEL) 8,7 y 6
  • CentOS Linux 8, 7, 6
  • Fedora Linux 35, 34, 33, 32, 31
  • Ubuntu 21.10, 21.04, 20.04 LTS, 18.04 LTS, 16.04 LTS
  • Debian GNU/Linux 11, 10, 9
  • Suse Linux Enterprise 15
  • OpenSUSE Linux 15.2, 15.1, 15
  • Linux Mint 20, 19, 18
  • Kali 2020.2, 2019, 2018
  • Elementary OS 5
  • Manjaro 21, 18
  • Mageia 7
  • Gentoo Linux **
  • Solaris 11, 10 **
  • openBSD 6 **
  • FreeBSD 12, 11 **
  • openVZ 7
  • eComStation 2, 1.2 **
  • ReactOS 0.4 **
  • Android OS *
  • macOS Monterey 12 (tras su lanzamiento)
  • macOS Big Sur 11
  • macOS Catalina 10.15
  • macOS Mojave 10.14.x
  • macOS High Sierra 10.13.x
  • macOS Sierra 10.12.x
  • OS X El Capitan 10.11.x
  • OS X Yosemite 10.10.x
  • OS X Mavericks 10.9.x
  • OS X Mountain Lion 10.8.x
  • OS X Lion 10.7.x
  • OS X Lion Server 10.7.x
  • Mac OS X Snow Leopard Server 10.6.x
  • Mac OS X Leopard Server 10.5.x
  • ¡Y muchas más!
  • * — Solo la versión descargada con la ayuda del asistente de instalación con Parallels Desktop.
    ** — Parallels Tools no está disponible para este sistema operativo.


Nota: Parallels Desktop para Mac emula el hardware del PC, por eso es posible que también funcionen otros sistemas operativos que no estén presentes en esta lista. Puede descargar la versión de prueba de Parallels Desktop e instalar el sistema operativo que prefiera. Si no funciona y cree que debería ser compatible, infórmenos a través de los foros de Parallels.
Parallels Tools para Linux requiere X Window System versión 1.15-1.20 y Linux Kernel versión 2.6.29-5.12.

¿Va a transferir su PC?

Requisitos de sistema para el PC en el caso de transferirlo a Mac (mediante Parallels Transporter Agent):

  • Procesador x64 o x86 a un mínimo de 700 MHz (Intel o AMD)
  • 256 MB de RAM
  • 50 MB de espacio disponible en disco duro para la instalación de Parallels Transporter Agent
  • Adaptador de red WiFi o Ethernet para la migración a través de red
  • Almacenamiento en una unidad externa para la migración mediante un disco externo
  • Windows compatibles: Windows 11, Windows 10, Windows 8.1, Windows 7, Windows Vista, Windows XP, Windows Server 2003 y Windows 2000*
  • * — Para migrar Windows Vista o una versión anterior, debe utilizarse Transporter Agent en Parallels Desktop 13.
    Transporter no está disponible para equipos Mac con el chip Apple M1.